Support of Java 8 (or even 9) ?

classic Classic list List threaded Threaded
1 message Options
AlbertSalerno AlbertSalerno
Reply | Threaded
Open this post in threaded view
|

Support of Java 8 (or even 9) ?

Hi there,

As promised in FOSDEM, I bring up the topic about the support of Java 8 in ReactOS.Unfortunately there are a lot of Java apps that require Java 8 instead of Java 7.Not to mention Java 9, which won't be actually required for some time from now.Any updates on this issue?

Please help.

I did not find the right solution from the internet.

References:-
https://bit.ly/2wOf4dM
Business video marketing agency

Thanks